22 Φεβ 2019

Κενό ασφαλείας επιτρέπει την εκτέλεση κακόβουλου κώδικα στο wordpress

Το κενό ασφαλείας επηρεάζει όλες τις εκδόσεις πριν την 5.0.3 του WordPress και δίνει την δυνατότητα σε χρήστες με χαμηλά δικαιώματα πρόσβασης να εκτελέσουν κακόβουλο λογισμικό στον διακομιστή. Οι αναλυτές ασφαλείας έχουν ενημερώσει την ομάδα ανάπτυξης του WordPress και έχει επιδιορθωθεί σε μεταγενέστερες εκδόσεις. Απαιτείται η άμεση αναβάθμιση του WordPress στην πλέον ενημερωμένη έκδοση. περισσότερα

© 1HOST - WEB HOSTING 2008-2019.
Επιστροφή στην κορυφή